Problem z IMAP - Zarafa 0.2.9 + DSM 4.1

Discussion in 'Zarafa' started by rbremer, Sep 29, 2012.

Loading...
  1. rbremer
    Offline

    rbremer Nowy użytkownik Noobie

    Joined:
    Nov 2, 2011
    Messages:
    18
    Local Time:
    10:42 AM
    Ratings:
    +0 / 0 / -0
    Followers:
    0
    Synology:
    RS814; DS1010+; DS213
    Cześć,

    Wczoraj zaktualizowalem DSM na moim syncu do 4.1. Niestety mam problem z Zarafą. Poczta działa, maile są wysyłane i odbierane. Nie mogę się jednak podpiąć żadnym programem pocztowym. Nie widzą one serwera IMAP.

    Natomias webaccess działa poprawnie jak również urządzenia mobilne przez Z-Push. Ma ktoś jakiś pomysł co może być przyczyną?
     
  2. unr3al2
    Online

    unr3al2 Guest

    Ratings:
    +0 / 0 / -0
    Followers:
    0
    Prado podobnie jest problem z wyłączeniem protokołu IMAP w serwerze synology, a co za tym idzie Zarafa nie może uaktywnić swojego Imap'a.
     
  3. rbremer
    Offline

    rbremer Nowy użytkownik Noobie

    Joined:
    Nov 2, 2011
    Messages:
    18
    Local Time:
    10:42 AM
    Ratings:
    +0 / 0 / -0
    Followers:
    0
    Synology:
    RS814; DS1010+; DS213
    Czyli co, trzeba czekac na poprawke od synology?
     
  4. unr3al2
    Online

    unr3al2 Guest

    Ratings:
    +0 / 0 / -0
    Followers:
    0
    Ja nie znam rozwiązania.
     
  5. rbremer
    Offline

    rbremer Nowy użytkownik Noobie

    Joined:
    Nov 2, 2011
    Messages:
    18
    Local Time:
    10:42 AM
    Ratings:
    +0 / 0 / -0
    Followers:
    0
    Synology:
    RS814; DS1010+; DS213
  6. rbremer
    Offline

    rbremer Nowy użytkownik Noobie

    Joined:
    Nov 2, 2011
    Messages:
    18
    Local Time:
    10:42 AM
    Ratings:
    +0 / 0 / -0
    Followers:
    0
    Synology:
    RS814; DS1010+; DS213
    Czy coś się u Was zmieniło? Czy komuś udało się urochomić poprawnie zarafę z IMAP na DSM 4.1?